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The PCS Reporting event is time 
critical and depends on timely 
submission to avoid over or 
underpaying a member.  When a 
member reports for duty from a high 
cost to a low cost area, the  member 
continues to be paid BAH for the rate 
at the old duty station, or previous 
authorized location.  If there is a delay 
in processing the reporting event, the 
member can experience a large 
overpayment of BAH.  

Conversely, a member transferred 
from a low cost area to a high cost 
area is underpaid upon reporting.   

Members transferred from a shore 
unit to a Career Sea Pay eligible unit 
can incur both an overpayment of 
subsistence and an  underpayment of 
Career Sea Pay with delays in 
submission of the reporting event.    

Here are entitlement changes in 
conjunction with PCS transfer. 

BAH – Basic Allowance For Housing 
With or Without Dependents and Child 
(BAH Diff) 
ENL BAS – Enlisted Basic Allowance 
For Subsistence Regular, Enlisted 
BAS, Discount Meal Rate 
INCONUS COLA -  With or Without 
Dependents 
Career Sea Pay & Premium 
Diving Duty Pay 
SDAP – Special Duty Assignment Pay 
HDP- Hardship Duty Pay 
Responsibility Pay 
Aviation Crew / Non-Crew Pay 
IDP – Imminent Danger Pay 
Combat Tax Exclusion 
FSA – Family Separation Allowance 
T(TDY), S (ship), R (restricted) 
OHA – Overseas Housing Allowances 

OUTCONUS COLA With or Without 
Dependents 
ACIP – Aviation Career Incentive Pay 

Chapter 2 of the Personnel and 
Pay Procedures Manual contains 
check-lists for PCS transfers.  SPOs 
are encouraged to establish an 
expedited check-in process with their 
units.  There are many sources 
available to assist with PCS reporting 
notification that are often not used.   

An SPO can assist an operational 
unit by using tools to monitor incoming 
personnel.  The Airport Terminal in 
Direct Access can be used to initially 
flag the SPO to open a case file for a 
PCS reporting member.  The SDAII 
Pending Incoming PCS Transfer 
Report will list all members with a 
Departing 8C on the system enroute to 
your SPO and the new unit.   The 
report also lists the projected date of 
reporting based on authorized delay in 
the system.   

Familiarization with these tools, 
establishing a sound check-in process 
and communicating with your units will 
keep you on top of PCS reporting 
requirements. 

TIMELY  PCS  REPORTING  
By YNC Don Chappell 

(2) The pay shortage amounts to 
10% or more of the member's total 
pay entitlements. 
(3) The member is NOT scheduled to 
receive the reimbursement of the pay 
shortage in the next scheduled 
payday. 
(4) The pay shortage is causing the 
member to experience a financial 
hardship. 
(5) The SPO has submitted 
documentation certifying the 
member's entitlement to the 
additional pay due. 

Special payment requests are 
submitted by the member’s SPO via 
E-mail to (PSC) HRSIC-MAS.  An 
authorized Payment Approving 
Official (PAO) at the SPO must 
approve all requests.  Payments will 
be made by PSC (MAS) within 3 
working days after receipt of a 
request from the SPO.  Upon 
completion of the special payment, 
PSC (MAS) sends an E-mail to the 
SPO providing the amount, date and 
financial institution to which payment 
has been sent.  The member should 
confirm payment with the financial 
institution prior to drawing funds from 
their account. 

Guidelines regarding special 
payment, and  E-mail format for 
requesting them, can be found in 
Chapter 6 of the Personnel and Pay 
Procedures Manual. 

United States Coast  Guard  
Personnel  Service  Center  

SPECIAL PAYMENTS 

An SPO may request a special pay-
ment due to non-receipt of regular pay 
or due to a significant pay shortage.  
All criteria below must be met prior to 
the issuance of a special payment for 
significant pay shortage: 

(1) The member is underpaid 
$150.00 or more in his/her regular 
semi-monthly payment. 
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STATEMENT OF INTENT  
by YNC Forrest 

• No leave periods are reported on the 
SOI.  This results in the separation staff 
having no information whatsoever 
regarding leave that the member is 
taking prior to separation.  If the SOI 
indicates that the member wants to sell 
their remaining 35.5 days of leave, but 
they actually took terminal leave, the 
member will be overpaid because of the 
Lump Sum Leave sale at separation.  If 
the leave to be taken is filled in on the 
SOI, then the separations staff at PSC 
will include this information in their 
calculations and ensure that the 
member is not paid for more leave than 
they will actually have upon separation.  

• Retirement (regular & disability) SOI’s 
with the wrong date of separation.  
Regular service retirements occur on 
the first day of the calendar month and 
therefore their Date of Separation is the 
last calendar day of the preceding 
month.  If the SOI is submitted with the 
effective date of retirement (ie. 1 March) 
entered in the date of separation field, 
JUMPS will calculate the member’s pay 
through that date, deducting an entire 
month’s worth of allotments from that 
one day of pay, and reduce the end-
month payment to cover the cost of the 
allotments in the following month – 
resulting in extremely upset members 
when they get little or no paycheck on 
their last active duty payday.  

• No SOI submitted for separations 
authorized by CGPC(epm/opm) via 
Direct Access.  Separation orders are 
usually created in Direct Access a 
minimum of 30 days in advance of the 
required separation date (regular 
retirements are issued up to 12 months 
in advance).  It is imperative that 
PERSRUs/SPOs check the Airport 
Terminal on a daily basis to ensure that 
these orders are not overlooked.  

• SOI indicates sale of leave to members 
who are prohibited from selling leave.  
Any member who is on continuous 
active duty for a period less than 30 
days cannot sell leave (regardless of 
what their LES indicates as a leave 
balance). In general, if the member is 
receiving an Honorable or General 
discharge, leave can be sold unless the 
separation is for fraudulent enlistment.  
Retirements can always sell leave if 

they have not exceeded the 60 
day career maximum for leave 
sale. Note - special rules apply 
for reservists on active duty 
under Title 10 or on other active 
duty orders for greater than 30 
days but less than 365 days.  

• Incorrect /er roneous leave 
periods are reported on the SOI.  
This often results in the member 
being charged for excess leave 
erroneously upon separation.  
This in turn short-changes and 
frustrates the member, creates 
m o r e  w o r k  f o r  t h e 
PERSRU/SPO and creates an 
excessive quantity of re-work for 
the separations staff at PSC.  

The Statement of Intent (SOI) is a 
critical transaction in the separation 
process.  It is the transaction that 
starts the separation process and 
conveys the member’s intentions to 
the JUMPS system and PSC (SES). 

SOI’s are REQUIRED to be submit-
ted via Direct Access at least 45 days 
prior to the member’s date of depar-
ture.  If a member’s intentions change 
after the initial SOI is submitted, a 
new SOI is required.  It is imperative 
that SOI’s be submitted with accurate 
information to ensure proper separa-
tion processing. 

If Information on the SOI changes 
within 20 days of the date of separa-
tion, an email SOI is also required.  
For members who are separating, the 
proper format to use for an email SOI 
is contained in Exhibit 3-B-1 of the 
Personnel and Pay  Procedures Man-
ual.   

If the member is going to be con-
tinuing on active duty (for any rea-
son), the email SOI needs to include 
the type of continuation, the current 
date of separation/expiration of active 
duty (before the continuation), the 
period of time for the continuation on 
active duty, what transactions have 
been/will be submitted and the effec-
tive dates of the transactions.   

We have noticed several discrepan-
cies in SOI submissions over the last 
several months and we would like to 
share some of the most common 
problems.  

• SOI is created but never Ap-
proved.  When an SOI is ap-
proved and saved, an Approval 
Date appears on the lower part of 
the first page of the SOI in Direct 
Access.  Note that the Approval 
Date becomes the effective date 
when the transaction is sent to 
JUMPS.  

    Members enrolled in the Thrift 
Savings Plan (TSP) may contribute 
bonuses into their TSP account at 
any time without having to wait for 
the TSP enrollment season to begin.  
The member or member’s SPO 
need to notify PSC-MAS Bonus 
Team by most rapid means to hold 
bonus payment.   Immediately after, 
the member must complete a 
change request in their TSP account 
by using form TSP-U-1, or by E-Mail.  
Once PSC-MAS TSP Team receives 
the change request, it will be proc-
essed with an effective date of the 
1st of the following month.  For ex-
ample;  

Member is getting a Bonus on June 
15th payday...on 1 June member or 
member's SPO notifies PSC-MAS to 
hold bonus payment, and member 
submits TSP-U-1 with changes dur-
ing the month of June.  The bonus 
will be processed for payment after 
the TSP change takes effect on 1 
July. This cannot be performed if the 
member has already received a Bo-
nus payment. 

THRIFT SAVINGS PLAN  
By YN1 Jose Collazo and Ms. Katheline 
Nieves 
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Separation Document Timeliness by Mr. Glenn Hess 

When a member separates from the Coast Guard a lot 
of things need to happen in order for that member to have 
a smooth transition from their military to civilian life.  There 
can be a great deal of stress for the member at this time 
and it is imperative that we do the best job possible to limit 
this stress.  In the Personnel and Pay Procedures Manual, 
Chapter 3, there are step-by-step instructions that need to 
be followed for each member separating.  It is very benefi-
cial to the member, unit, PERSRU/SPO, and PSC when 
this timetable is correctly followed.  Like links in a chain, 
each step needs to be completed otherwise the chain is 
weakened and could possibly break, resulting in an un-
comfortable transition for the member.  Not only is it impor-
tant that each step is completed, but  also completed in a 
timely manner.  

One of the steps in every separation process is the sub-

mission of the separation document.  It is imperative that 
the separation document is submitted in a timely matter.  
Relad and Retirement documents should be submitted 
either on the day the member departs on terminal leave or 
the last day the member is on active duty, whichever 
comes first.  Discharge documents should be submitted on 
the last day member is on active duty.  Currently, SES 
expends a large amount of time requesting the status of 
the separation documents If the guidelines within the 3PM 
Manual are followed, SES will no longer have to request 
information to determine where the separation document 
is and devote further resources in processing separation 
casework.  Timely submission of the separation document 
will guarantee delivery of the member’s final separation 
payment and result in a smooth career transition for the 
member. 

Reserve Retirement Point Statement by Linda Wallace-Wood 

When requesting a change or correction to a CG Reserve Retirement Point Statement, make the 
change/correction on a copy of  the member’s current Reserve Retirement Point Statement.   In this example, the 
change is located under “Drill Duty” in parenthesis (48). 
 
 CG RESERVE           CORRESP     DRILL          ACDU 
                    COURSES     DUTY          ACDUTRA 

 09/25/97 – 09/24/98            0                        42   (48)             78  

Include documentation for change i.e. Orders w/effective dates, DD 214, Points Statement from prior service {Navy, 
Army, etc.}, award letter for correspondence course completion and points awarded. Our goal is to correct Point 
Statements as quickly as possible and the above information would simplify this process for us.  

ALLOTMENTS & TSP PAYMENTS 

Some payroll customers ask, "Why is it that allotments 
are only paid out at the end of the month, even though 
allotment deductions are taken from both my mid-month 
and end-month pay -- it would be financially beneficial to 
me if PSC would deposit my savings deposit allotment 
twice per month?  Why is it that TSP contributions only 
get deposited into my TSP account at the National 
Finance Center at the end of the month, even though 
TSP deductions are taken from both my mid-month and 
end-month pay -- it would/could be financially beneficial to 
me if PSC would deposit my TSP contributions twice per 
month?" 

The answer to both questions is that allotment and 
TSP deposits are only made at the end of the month.  
The amount military members receive the middle of the 
month is actually an advance of a member's monthly pay 
(ref: 37 U.S.C 1014).   

Since the pay period for military members is a monthly 
one, the allotment (including Savings Bonds) system is 
designed to "pay out" at the end of each calendar month. 

TSP regulations (ref: 5 CFR 1604) prescribe for TSP 
deposits to be made at the end of the pay period.  Since 
the military pay period is monthly, the military services 
send TSP deposits to the National Finance Center at the 
end of the month.  An additional reason TSP accounts 
are processed on a monthly basis is because TSP 
contributions are tax deferrable, and taxes for military 
members are based on a monthly schedule.   

The Coast Guard and DOD both deposit allotments 
and TSP contributions the end of each month, rather than 
make one deposit at mid-month and a second deposit at 
end-month.   
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Intranet Access:   
https://cg.direct-access.us 
Internet Access:  
 https://hr.direct-access.us 
Online Help:  http://cgweb.uscg.mil/g-
w/psc/Direct-Access/index.htm 
Self Service Tutorials:  
www.uscg.mil/hq/psc/training/ 
Help Desk Phone number: 785-339-2200 

Member Functions 
Allotments 
Home> Self-Service> Employee> Tasks> Allot-
ments. 
Annual Screening Questionnaire 
Home> Self-Service> Employee> Tasks> Annual 
Screening questionnaire 
Contact Info 
Home> Self-Service> Employee> Tasks> Email 
Address 
Direct Deposit  
Home> Self-Service> Employee> Tasks> Direct 
Deposit 
E-Interview (Endorsement Process) 
Home> Self Service> Employee> View> View My 
work list 
Email Addresses 
Home> Self-Service> Employee> Tasks> Email 
Addresses 
Emergency Contacts 
Home> Self-Service> Employee> Tasks> Emer-
gency Contact  
Employee Reviews (member views their own 
evaluations) 
Home> Self-Service> Employee> View> My Em-
ployee Reviews 
Employee Review Summary (just  like a 3306, 
member views self) 
Home> Self-Service> Employee> View> Em-
ployee Review Summary 
E-Resume (Creating) 
Home> Self-Service> Employee> Tasks> Create 
e-Resume 
E-Resume (Reviewing) 
Home> Self-Service> Employee> Tasks> Review 
My Resume 
E-Resume (Viewing Command Endorsements) 
Home> Self-Service> Employee> View> Member 
Information 
Home and Mailing Address 
Home> Self-Service> Employee> Tasks> Home 
and Mailing Address 
Languages 
Home> Self-Service> Employee> Tasks> Lan-
guages 
Memberships  
Home> Self-Service> Employee> Tasks> Mem-
berships 
Orders  
Home> Self-Service> Employee> Tasks> Orders       
OR 
Home> Self-Service> Employee> View> My Di-
rect Access Orders 

SWE Profile Letter 
Home> Self-Service> Employee> View> SWE 
Profile Letter 

SWE Personal Data Extract (PDE) 
Home> Self-Service> Employee> View> SWE 
Profile Letter 

 

Password Change 
Home> People Tools> Maintain Security> Use> 
My Profile 
Paycheck, View 
Self Service> Employee> View> View Paycheck 
Personal Information 
Home> Self-Service> Employee> View> Per-
sonal Information 
Phone Numbers 
Home> Self-Service> Employee> Tasks> Phone 
Number 
Profile (CGHRMS Security)  
Home> People Tools> Maintain Security> Use> 
My Profile 
Schedule Drills  
Home> Self-Service> Employee> Tasks> Sched-
ule Drills 
State Tax Information 
Home> Self-Service> Employee> Tasks> State 
Tax Information  

Thrift Savings Plan 
Home> Self-Service> Employee> Tasks> Thrift 
Savings Plan 

W-4 Tax Information 
Home> Self-Service> Employee> Tasks> W-4 
Tax Information 

NOTE: 
Self-Service users can view the following 
information about themselves: 

Address History;  Career History; 

Competencies;  Contact Info; 

Dependent/Benef Info;  Education; 

E-resume;  Promotion History; 

Security Clearance;  Training History; 

Navigate to:  
Home> Self Service> Employee> View> Mem-
ber Information 

Unit And Command User 
Functions 

Airport Terminal 
Home> Develop Workforce> Plan Careers> 
Inquire> Arrivals and Departures  

Approving Drills  
Home> Self-Service> Manager> Tasks> Sched-
ule Drills 

Awards (Viewing) 

Home> Develop Workforce> Manage Compe-
tencies (GBL)> Use > Honors and Awards  

 
Competencies Individual (Viewing) 

Home> Develop Workforce> Manage Compe-
tencies (GBL)> Use > Competencies 

Department Run (runs roster on all members 
and date of last evaluation) 
Home> Self Service> Self Service for Com-
mands> Use> Command Information 

 

Employee Review (create marks) 
Home> Develop Workforce> Plan Careers> Use> 
Employee Review 

SPO Functions 
 

Allotments 
Home> Compensate Employees> Maintain Pay-
roll Data (US)> Use> Allotments 

 
Airport Terminal 
Home> Develop Workforce> Plan Careers> 
Inquire> Arrivals and Departures  

Approving Drills 
Home> Develop Workforce> Administer Train-
ing (GBL)> Use> Schedule Drills or Schedule 
Multiple Drills 

Combat Tax Exclusion  
Home> Compensate Employees> Maintain 
Entitlements> Use> Employee Entitlements  
 
Direct Deposit 
Home> Compensate Employees> Maintain Pay-
roll Data (US)> Use> Direct Deposit 

Disciplinary Actions 
Home > Administer Workforce > Manage Labor 
Relations (GBL) > Use > Disciplinary Action 

Employee Review (evaluations) 

Home> Develop Workforce> Plan Careers> Use> 
Employee Review 

INDIVIDUAL ENTITLEMENTS 
Home> Compensate Employees> Maintain 
Entitlements> Use> Employee Entitlements 

Responsibility Pay 
FSA 
Advances - (BAH/OHA/Pay 
Chang Liquidation Schedule 
Basic Allowance for Subsistence 
Bonuses 
Career Sea Pay 
Clothing and Uniform 
Cost Of Living Allowance (COLA) 
Special and Incentive Pays 
 
MULTIPLE ENTITLEMENTS 
Home> Compensate Employees> Maintain 
Entitlements> Use> Manage Multiple Entitle-
ments 
Career Sea Pay 
FSA  
FSA/Hostile Fire Pay/ Combat Tax Exclusion 
for a unit 
Imminent Danger (Hostile Fire) Pay  
Supplemental Clothing Allowance  
Special and Incentive Pays 
 

DIRECT ACCESS NAVIGATION 
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Mission Statement 
We are committed to:   
• Providing caring personnel compensation and services for 

all Coast Guard members, retirees, and annuitants.   
•  Maintaining human resource information for Coast 

Guard decision-makers so we can best manage the Coast 
Guard’s most important asset, our people. 

Articles for the ALSPO Newsletter may be mailed, faxed or e-mailed to: 
 
Commanding Officer          
USCG PSC (P&D)      
444 SE Quincy St.          
Topeka, KS  66683 
 
Fax: 785-339-3772 
Email: JSchwartz@HRSIC.USCG.MIL 
 
An authorized publication, the ALSPO Newsletter is published under the 
direction of the U.S. Coast Guard  Personnel Service Center.  Views and 
opinions expressed are not necessarily those of the Department of Homeland 
Security or the U.S. Coast Guard.  The ALSPO Newsletter shall not be 
considered an authority for any official action and is non-record material.   
 
The SPO Newsletter is published quarterly.  Articles are solicited from all 
readers. 
 
COMMANDING OFFICER:  R. A. ROOTH 
EXECUTIVE DIRECTOR:  M. P. SULLIVAN 
NEWSLETTER EDITOR:  J. A. SCHWARTZ 

Visit PSC at: 
http://cgweb.uscg.mil/g-w/psc 

Did you know there are different access levels in PeopleSoft? These levels are all are designated in writing, through PSC 
Customer Care and are only approved based on official needs.  All levels, higher than Self Service, must be revoked when 
a member no longer has an official need to use the higher roles.  When any member departs their unit on PCS orders, their 
PeopleSoft Access (other than Self Service), needs to be terminated by having the user sign and date Form CG PSC-
7421/2 Revocation of Access Authority (page two) and faxed to the PSC Customer Care at (785) 339-3772.  

If other than Self Service User Access is needed or required for the new unit, a new CG PeopleSoft User Access Authori-
zation (CG PSC-7421/2 , page one) must be submitted to PSC Customer Care at (785) 339-3772.  Termination should be 
part of your unit checkout process. 
 

PEOPLESOFT USER ACCESS  


